鼎砥投资论坛 中国顶级投资技术交流论坛

 找回密码
 注册

QQ登录

只需一步,快速开始

鼎砥股票分析系统龙头版V2.0预售公告
12
返回列表 发新帖
楼主: han118

博尔量化主图指标公式

[复制链接]
发表于 2016-11-22 18:55 | 显示全部楼层
谢谢了。
回复 支持 反对

使用道具 举报

发表于 2016-11-24 22:11 | 显示全部楼层
感谢楼主无私分享
回复 支持 反对

使用道具 举报

发表于 2018-10-1 15:19 | 显示全部楼层
顶一个
回复 支持 反对

使用道具 举报

发表于 2018-10-28 23:00 | 显示全部楼层
博尔量化软件我买卖过,不咋地
回复 支持 反对

使用道具 举报

发表于 2018-11-30 10:01 | 显示全部楼层
感谢楼主无私分享。
回复 支持 反对

使用道具 举报

发表于 2019-2-26 19:42 | 显示全部楼层
感谢楼主无私分享。。。
回复 支持 反对

使用道具 举报

发表于 2019-3-18 11:32 | 显示全部楼层
不错
回复 支持 反对

使用道具 举报

发表于 2019-3-18 11:32 | 显示全部楼层

博尔量化主图指标公式
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND  f<0,1,0);
p1:=今小昨;
今小前:=IF(C<REF(O,2) AND  f<0,1,0);
p2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND  REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;
STICKLINE(P1=1 AND REF(P1,1)=0 AND  P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorblue;
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|鼎砥投资论坛 ( 吉ICP备10005613号-2   

吉公网安备 22020402000209号

GMT+8, 2019-3-24 04:20 , Processed in 0.058034 second(s), 17 queries , Gzip On.

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表