鼎砥投资论坛 中国顶级投资技术交流论坛

 找回密码
 注册

QQ登录

只需一步,快速开始

鼎砥股票分析系统龙头版V2.0预售公告
查看: 5031|回复: 17

博尔量化主图指标公式

[复制链接]
发表于 2012-8-18 19:11 | 显示全部楼层 |阅读模式
博尔量化主图指标公式
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);
做空
68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡点
:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
做多
68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
做多
95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);
F:=100*(C-REF(C,1))/REF(C,1);
今小昨
:=IF(C<REF(O,1) AND  f<0,1,0);
p1:=
今小昨
;
今小前
:=IF(C<REF(O,2) AND  f<0,1,0);
p2:=
今小前
;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND  REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;
STICKLINE(P1=1 AND REF(P1,1)=0 AND  P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorblue;



发表于 2012-8-22 22:26 | 显示全部楼层
谢谢分享
回复 支持 反对

使用道具 举报

发表于 2013-11-26 15:38 | 显示全部楼层
{:2_95:}{:2_95:}
回复 支持 反对

使用道具 举报

发表于 2013-12-18 21:54 | 显示全部楼层
先顶再看

评分

1

查看全部评分

回复 支持 反对

使用道具 举报

发表于 2015-11-2 12:12 | 显示全部楼层
感谢楼主无私分享。。。
回复 支持 反对

使用道具 举报

发表于 2015-11-17 09:41 | 显示全部楼层
量化是好的!!!
回复 支持 反对

使用道具 举报

发表于 2015-11-21 16:16 | 显示全部楼层
感谢楼主无私分享
回复 支持 反对

使用道具 举报

发表于 2015-11-22 15:35 | 显示全部楼层
感谢楼主无私分享
回复 支持 反对

使用道具 举报

发表于 2015-12-16 16:06 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2015-12-20 13:18 | 显示全部楼层
感谢楼主无私分享
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|鼎砥投资论坛 ( 吉ICP备10005613号-2   

吉公网安备 22020402000209号

GMT+8, 2019-4-26 23:59 , Processed in 0.254287 second(s), 25 queries , Gzip On.

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表