鼎砥投资论坛 中国顶级投资技术交流论坛

 找回密码
 注册

QQ登录

只需一步,快速开始

鼎砥股票分析系统龙头版V2.0预售公告
查看: 42127|回复: 159

我认为最好用的指标。不看后悔。

  [复制链接]
发表于 2011-3-13 14:55 | 显示全部楼层 |阅读模式
当股票横盘很就后出现紫色关注1的时候买入涨的成功率上95.这个只是买入指标还。没有卖出提示大家自己把握卖出时机。
大家自己验证看看吧。
好用别忘的回贴哈。。还有那位高手把它改一个选股公试就更好那。。
好东西大家共享吗。。
VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:VAR5,COLORRED;
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:IF(VAR8>0.1,VAR9,0)*5;
GZ:=拉升资金+主力资金;
关注:GZ>0 AND REF(GZ,1)=0,NODRAW;
STICKLINE(关注>0,10,0,1,0),COLORMAGENTA;

流入买1.jpg

评分

1

查看全部评分

发表于 2011-3-13 14:58 | 显示全部楼层
贴子不错支持一下
回复 支持 反对

使用道具 举报

发表于 2011-3-13 15:06 | 显示全部楼层
贴子不错支持一下
回复 支持 反对

使用道具 举报

发表于 2011-3-13 15:10 | 显示全部楼层
贴子不错支持一下
回复 支持 反对

使用道具 举报

发表于 2011-3-13 15:35 | 显示全部楼层
虽然不用还是很感谢。smi54lies
回复 支持 反对

使用道具 举报

 楼主| 发表于 2011-3-13 16:11 | 显示全部楼层
有高手改个选股的没啊。
回复 支持 反对

使用道具 举报

发表于 2011-3-14 17:37 | 显示全部楼层
smi165iessmi67liessmi47lies
回复 支持 反对

使用道具 举报

发表于 2011-3-14 21:06 | 显示全部楼层
回帖是美德!
回复 支持 反对

使用道具 举报

发表于 2011-3-14 21:55 | 显示全部楼层
选股公式。但是信号太多太杂,不太好用。
VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:=VAR5,COLORRED;
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:=IF(VAR8>0.1,VAR9,0)*5;
GZ:=拉升资金+主力资金;
关注:GZ>0 AND REF(GZ,1)=0;
回复 支持 反对

使用道具 举报

发表于 2011-3-15 18:11 | 显示全部楼层
谢谢无私的贡献!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|鼎砥投资论坛 ( 吉ICP备10005613号-2   

吉公网安备 22020402000209号

GMT+8, 2019-1-20 06:59 , Processed in 0.075562 second(s), 28 queries , Gzip On.

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表